ptairsoft.org

Atelier => Réplicas => Tópico iniciado por: St0ned em Novembro 02, 2008, 16:58:30 pm

Título: ajuda g36 CA
Enviado por: St0ned em Novembro 02, 2008, 16:58:30 pm
Preciso de ajuda pessoal,
Tenho uma g36c da classic army e estou com um  problema que me esta a por os cabelos no ar...

ha tempos precisei de abrir a gearbox, fi-lo e ficou a trabalhar muito bem,
single,rajada, tudo impecavel mas o problema surge quando vou tentar montar a gearbox no corpo, (so na parte do punho). a gearbox depois de montada no respectivo corpo pura e simplesmente nao da sinal, ja verifiquei mil vezes nao ha nenhum fio trilhado ou a fazer mal contacto.
tiro a gearbox para fora e trabalha normalmente....

ajudem.me por favor,sera que alguma coisa me esta a falhar?????
Título: ajuda g36 CA
Enviado por: BartJr em Novembro 02, 2008, 17:08:51 pm
não será algo que fique a prender as gears que impede o motor de andar?
Título: ajuda g36 CA
Enviado por: St0ned em Novembro 02, 2008, 17:30:31 pm
se assim fosse a gearbox nao trabalhava fora do corpo
Título: ajuda g36 CA
Enviado por: sandokan2001 em Novembro 02, 2008, 19:36:54 pm
Tenho um problema idêntico, mas eu tive de trocar o corpo da gearbox ,por outro e o que acontece é que ela fica demasiado apertada (problemas de moldes)  as gears e o switch ficam presos, logo o motor não têm força e obriga a bateria a sobreaquecer. Que alterações fizeste?  :(
Título: ajuda g36 CA
Enviado por: St0ned em Novembro 02, 2008, 22:43:08 pm
troquei os contactos por uns novos da classic army e meti um slector plate novo king arms senao me engano,é estranho porque a replica sempre funcionou bem!!!
obrigado e vao dando dicas, alguma coisa será
Título: ajuda g36 CA
Enviado por: St0ned em Novembro 03, 2008, 16:12:15 pm
ENTAO NAO HA MAIS IDEIAS DO QUE SE POSSA ESTAR A PASSAR?
Título: ajuda g36 CA
Enviado por: CSIMAO em Novembro 03, 2008, 16:18:17 pm
seguindo a ideia do sandokan2001, será que não apertas-te os parafusos demasiado?

eu não percebo muito de interiores de AEG's, mas seguindo o que aconteceu ao sandokan2001 pode ser uma hipótese...

boa sorte na resolução do problema.

abraço
Título: ajuda g36 CA
Enviado por: St0ned em Novembro 03, 2008, 16:25:21 pm
SERA QUE FICA DEMASIADO APERTADA NO INTERIOR DO CORPO??
MAS ELA JA TRABALHOU ANTERIORMENTO NO CORPO!!!!
Título: ajuda g36 CA
Enviado por: mickey007 em Novembro 03, 2008, 21:10:50 pm
Boas...

Tenta fazer uma coisa só para despistar...
Liga apenas os cabos do motor antes de o meteres lá dentro e prime o gatilho a ver se o motor roda (não te esqueças do ponto vermelho - fio vermelho).
Se o motor trabalhar, é porque tens o motor muito apertado dentro da gear e tens de desaparafusar um pequenino parafuso no fundo do punho.

Abraço
espero ter dado uma ajuda
Título: ajuda g36 CA
Enviado por: sandokan2001 em Novembro 09, 2008, 21:44:16 pm
Motor desafinado , a tampa do punho estava demasiado apertada, e comprimia o motor contra a gear, e não trabalhava. :D  :D
Título: ajuda g36 CA
Enviado por: St0ned em Novembro 10, 2008, 09:13:14 am
Meus camaradas que me tentaram ajudar, um muito obrigado!
devo informar que estava eu a exprimentar a gearbox fora do corpo dando uns tirinhos e eis que aconteçe algo muito Chato...
a gearbox partiu...